CEP Install (Build Module) -- Access Violation ** SOLVED **

View previous topic View next topic Go down

CEP Install (Build Module) -- Access Violation ** SOLVED **

Post by Supreme_Pizza on Fri Dec 14, 2012 2:45 am

I have a module and did a build.

Made a copy of the module.

Loaded the module (not the copy)
Added the CEP hacks per instruction here
http://nwncep.forumotion.com/t4-cep-download-installation-with-hak-order-list

Code:

- - cep2_top_v24
- - cep2_add_phenos5
- - cep2_add_phenos4
- - cep2_add_phenos3
- - cep2_add_phenos2
- - cep2_add_phenos1
- - cep2_core7
- - cep2_core6
- - cep2_core5
- - cep2_core4
- - cep2_core3
- - cep2_core2
- - cep2_core1
- - cep2_core0
- - cep2_crp

Added custom TLK cep23_v1

Click OK

In the build I get this error

Access violation at address 007FB463 in module 'nwtoolset.exe'. Read of address 0F624000.

This happens every time.

Thank you for any input.
Eli


Last edited by Supreme_Pizza on Fri Jan 04, 2013 5:23 am; edited 1 time in total

Supreme_Pizza

Posts : 7
Join date : 2012-12-14

View user profile

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum